Upstream Debian Archs
Getting this script working on GNOME release days is hard; let's go shopping!
core
apps
Telepathy
telepathy-farstream PTS 0.6.2 0.6.2-1+b2 9/10
unstable has 0.6.2-1 for source
unstable has 0.6.2-1+b2 for amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x
telepathy-gabble PTS 0.18.4 0.18.4-3 all
telepathy-glib PTS 0.24.1 0.24.1-2+b1 all
telepathy-haze PTS 0.8.1 0.8.0-3 all
telepathy-idle PTS 0.2.2 0.2.2-1 all
telepathy-mission-control PTS 5.16.6 1:5.16.5-2 all
telepathy-python 0.15.19
telepathy-qt PTS 0.9.8 0.9.8+ds-4 all
telepathy-rakia PTS 0.8.0 0.8.0-4 9/10
unstable has 0.8.0-3 for all
unstable has 0.8.0-4 for amd64, arm64, armel, armhf, i386, mips64el, mipsel, ppc64el, s390x
telepathy-salut PTS 0.8.1 0.8.1-6 all
telepathy-spec PTS 0.27.4 0.27.4-1 all

8 out of 11 packages are up-to-date in unstable (72%)
6 out of 11 packages are up-to-date in testing (54%)